<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="tr-TR">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="distribution" content="global" />
<meta name="robots" content="follow, all" />
<meta name="language" content="tr, en" />
<meta name="generator" content="WordPress 4.9.4" />
<title>Kahramanlar Sinemada: Süper Sinema  &raquo; &#8220;Altın Fırçalı Adam&#8221; TR!P Dergi&#8217;de!</title>
<!-- <link rel="stylesheet" href="http://www.kahramanlarsinemada.com/wp-content/themes/AzKSBlack2/style.css" type="text/css" media="screen" /> -->
<link rel="stylesheet" type="text/css" href="//www.kahramanlarsinemada.com/wp-content/cache/wpfc-minified/e1sieiiu/2lcl7.css" media="screen"/>
<link rel="alternate" type="application/rss+xml" title="Kahramanlar Sinemada: Süper Sinema RSS" href="http://feeds2.feedburner.com/kahramanlarsinemada" />
<link rel="pingback" href="http://www.kahramanlarsinemada.com/xmlrpc.php" />
<link rel="shortcut icon" href="http://www.kahramanlarsinemada.com/wp-content/themes/AzKSBlack2/images/favicon.ico" type="image/x-icon" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kahramanlar Sinemada: Süper Sinema &raquo; &#8220;Altın Fırçalı Adam&#8221; TR!P Dergi&#8217;de! yorum beslemesi" href="http://www.kahramanlarsinemada.com/altin-fircali-adam-trp-dergide/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.kahramanlarsinemada.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='wp-polls-css'  href='http://www.kahramanlarsinemada.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.kahramanlarsinemada.com/wp-content/cache/wpfc-minified/2nwz3t38/2lcl7.css" media="all"/>
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
margin: 1px;
font-size: 6px;
line-height: 8px;
height: 8px;
background-image: url('http://www.kahramanlarsinemada.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
border: 1px solid #c8c8c8;
}
</style>
<!-- <link rel='stylesheet' id='wp-postratings-css'  href='http://www.kahramanlarsinemada.com/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.85' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.kahramanlarsinemada.com/wp-content/cache/wpfc-minified/7kirixpx/2lcl7.css" media="all"/>
<script src='//www.kahramanlarsinemada.com/wp-content/cache/wpfc-minified/6wazry8u/2lcl8.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.kahramanlarsinemada.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://www.kahramanlarsinemada.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<link rel='https://api.w.org/' href='http://www.kahramanlarsinemada.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.kahramanlarsinemada.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.kahramanlarsinemada.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='İmzalı &#8220;Altın Fırçalı Adam&#8221; Afişi İster Misiniz?' href='http://www.kahramanlarsinemada.com/imzali-altin-fircali-adam-afisi-ister-misiniz/' />
<meta name="generator" content="WordPress 4.9.4" />
<link rel="canonical" href="http://www.kahramanlarsinemada.com/altin-fircali-adam-trp-dergide/" />
<link rel='shortlink' href='http://www.kahramanlarsinemada.com/?p=35577' />
<link rel="alternate" type="application/json+oembed" href="http://www.kahramanlarsinemada.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kahramanlarsinemada.com%2Faltin-fircali-adam-trp-dergide%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.kahramanlarsinemada.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.kahramanlarsinemada.com%2Faltin-fircali-adam-trp-dergide%2F&#038;format=xml" />
<style type="text/css">
.better-tag-cloud-shortcode li,
.better-tag-cloud-shortcode li a,
li#better-tag-cloud ul.wp-tag-cloud li,
li#better-tag-cloud ul.wp-tag-cloud li a {
display:	inline;
}
</style> </head>
<body>
<div id="navbar">
<div id="navbarleft"></div>
<div id="navbarright">
<ul>
<li><a href="http://www.kahramanlarsinemada.com">Anasayfa</a></li>
<li class="page_item page-item-35112"><a href="http://www.kahramanlarsinemada.com/afa/">AFA</a></li>
<li class="page_item page-item-152 page_item_has_children"><a href="http://www.kahramanlarsinemada.com/filmler/">Filmler</a></li>
<li class="page_item page-item-13660"><a href="http://www.kahramanlarsinemada.com/yorumlar/">Yorumlar</a></li>
<li class="page_item page-item-2"><a href="http://www.kahramanlarsinemada.com/hakkimda/">Hakkımda</a></li>
<li class="page_item page-item-6"><a href="http://www.kahramanlarsinemada.com/iletisim/">İletişim</a></li>
<li><a href="http://www.kahramanlarsinemada.com/#footer" title="Giriş">Giriş</a></li>
<li><a href="http://www.kahramanlarsinemada.com/wp-login.php?action=register" title="Üyelik">Üyelik</a></li>
</ul>	
</div>
</div>
</div>&nbsp;
<div align="center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728 yeni -->
<ins class="adsbygoogle"
style="display:inline-block;width:728px;height:90px"
data-ad-client="ca-pub-7233382095708563"
data-ad-slot="5937499009"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="index_ana">
<div id="index_sol">
<div align="center">
</div>
<h1><a href="http://www.kahramanlarsinemada.com/altin-fircali-adam-trp-dergide/" rel="bookmark">&#8220;Altın Fırçalı Adam&#8221; TR!P Dergi&#8217;de!</a></h1>
<div align="center">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-7233382095708563";
/* 336x280, oluşturulma 01.10.2009 */
google_ad_slot = "2482898406";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
&nbsp;
</div>	
<div class="meta">Hakan T.Kalkan, 04 Temmuz 2018, <a href="http://www.kahramanlarsinemada.com/altin-fircali-adam-trp-dergide/#respond">İlk yorum yazan siz olun</a><br />Kategori: <a href="http://www.kahramanlarsinemada.com/category/alternatif-projeler/" rel="category tag">ALTERNATİF PROJELER</a>, <a href="http://www.kahramanlarsinemada.com/category/altin-fircali-adam/" rel="category tag">ALTIN FIRÇALI ADAM</a>, <a href="http://www.kahramanlarsinemada.com/category/cizgi-roman/" rel="category tag">ÇİZGİ ROMAN</a>, <a href="http://www.kahramanlarsinemada.com/category/magazin/" rel="category tag">MAGAZİN</a><br /><br />
<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.kahramanlarsinemada.com%2Faltin-fircali-adam-trp-dergide%2F&amp;&amp;show_faces=true&amp;width=250&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:250px; height:25px"></iframe>
<a name="fb_share" type="button_count" href="http://www.facebook.com/sharer.php"></a><script src="http://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"></script>
</div>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float: none; margin:0px;">
<script type="text/javascript"><!--
google_ad_client = "pub-7233382095708563";
/* 468x60, olusturulma 06.08.2009 */
google_ad_slot = "0834225688";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
<p><a href="http://www.kahramanlarsinemada.com/wp-content/uploads/2018/07/trp-dergi.jpg"><img class="alignnone size-medium wp-image-35578" src="http://www.kahramanlarsinemada.com/wp-content/uploads/2018/07/trp-dergi-428x300.jpg" alt="" width="428" height="300" srcset="http://www.kahramanlarsinemada.com/wp-content/uploads/2018/07/trp-dergi-428x300.jpg 428w, http://www.kahramanlarsinemada.com/wp-content/uploads/2018/07/trp-dergi.jpg 650w" sizes="(max-width: 428px) 100vw, 428px" /></a></p>
<p>Trip dergisinin Temmuz ayında yayınlanan 4. sayısına Fatih Yürür konuk oldu. <span id="more-35577"></span></p>
<p><a href="http://www.kahramanlarsinemada.com/wp-content/uploads/2018/07/trip-dergisi-altın-fırçalı-adam-fatih-yürür.jpg"><img class="alignnone wp-image-35579" src="http://www.kahramanlarsinemada.com/wp-content/uploads/2018/07/trip-dergisi-altın-fırçalı-adam-fatih-yürür.jpg" alt="" width="430" height="323" srcset="http://www.kahramanlarsinemada.com/wp-content/uploads/2018/07/trip-dergisi-altın-fırçalı-adam-fatih-yürür.jpg 960w, http://www.kahramanlarsinemada.com/wp-content/uploads/2018/07/trip-dergisi-altın-fırçalı-adam-fatih-yürür-400x300.jpg 400w, http://www.kahramanlarsinemada.com/wp-content/uploads/2018/07/trip-dergisi-altın-fırçalı-adam-fatih-yürür-768x576.jpg 768w" sizes="(max-width: 430px) 100vw, 430px" /></a></p>
<p>Aslan Şükür belgeseli &#8220;Altın Fırçalı Adam&#8221;ın yönetmeni Fatih Yürür&#8217;ün kaleminden belgeselin hikayesi anlatıldı.</p>
<p><a href="http://www.kahramanlarsinemada.com/wp-content/uploads/2018/07/trip-dergi-sayı-4-kapak.jpg"><img class="alignnone wp-image-35580" src="http://www.kahramanlarsinemada.com/wp-content/uploads/2018/07/trip-dergi-sayı-4-kapak.jpg" alt="" width="430" height="587" srcset="http://www.kahramanlarsinemada.com/wp-content/uploads/2018/07/trip-dergi-sayı-4-kapak.jpg 703w, http://www.kahramanlarsinemada.com/wp-content/uploads/2018/07/trip-dergi-sayı-4-kapak-220x300.jpg 220w" sizes="(max-width: 430px) 100vw, 430px" /></a></p>
<p><a href="http://www.tripdergi.com/" target="_blank" rel="noopener">www.tripdergi.com</a></p>
<div class="linkwithin_hook" id="http://www.kahramanlarsinemada.com/altin-fircali-adam-trp-dergide/"></div><script>
<!-- //LinkWithinCodeStart
var linkwithin_site_id = 1005669;
var linkwithin_div_class = "linkwithin_hook";
//LinkWithinCodeEnd -->
</script>
<script src="http://www.linkwithin.com/widget.js"></script>
<a href="http://www.linkwithin.com/"><img src="http://www.linkwithin.com/pixel.png" alt="Related Posts Plugin for WordPress, Blogger..." style="border: 0" /></a>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div style="float: none; margin:10px 0 10px 0; text-align:center;">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-7233382095708563";
/* 336x280, oluşturulma 01.10.2009 */
google_ad_slot = "2482898406";
google_ad_width = 336;
google_ad_height = 280;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div>	<!--
<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
xmlns:dc="http://purl.org/dc/elements/1.1/"
xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
<rdf:Description rdf:about="http://www.kahramanlarsinemada.com/altin-fircali-adam-trp-dergide/"
dc:identifier="http://www.kahramanlarsinemada.com/altin-fircali-adam-trp-dergide/"
dc:title="&#8220;Altın Fırçalı Adam&#8221; TR!P Dergi&#8217;de!"
trackback:ping="http://www.kahramanlarsinemada.com/altin-fircali-adam-trp-dergide/trackback/" />
</rdf:RDF>	-->
<div align="center">
<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FKahramanlarSinemada&amp;width=430&amp;colorscheme=light&amp;connections=7&amp;stream=false&amp;header=true&amp;height=240" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:430px; height:240px;" allowTransparency="true"></iframe>
</div>
<h1>Yorumlar</h1>
<div id="commentblock">
<!-- If comments are open, but there are no comments. -->
<h2>Yorum yazın:</h2>
<div id="commentsform">
<a name="yorumyaz"></a>
<form action="http://www.kahramanlarsinemada.com/wp-comments-post.php" method="post" id="commentform">
<p><input type="text" name="author" id="s1" value="" size="40" tabindex="1" /> İsim *</p>
<p><input type="text" name="email" id="s2" value="" size="40" tabindex="2" /> Email (görünmeyecektir) *</p>
<p><input type="text" name="url" id="s3" value="" size="40" tabindex="3" /> Websitesi</p>
<p><textarea name="comment" id="s4" cols="50" width="" rows="5" tabindex="4"></textarea> </p>
<p>
</p>
<input name="submit" type="submit" id="sbutt" tabindex="5" value="Yorumu Gönder" /></p>
<input type="hidden" name="comment_post_ID" value="35577" />
</p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5eb16becec" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="0"/></p>    </form>
</div>
</div>
</div>
<div id="sagtaraf">
<div class="sayfalist1">
<div class="widgets"><h1>Sayfa Arama Motoru</h1>			<div class="textwidget"><form action="http://www.google.com.tr/search" name="google" onsubmit="arama()">
<input type="hidden" value="" name="q">
<input size="22" value="" name="kelime">
<input type="hidden" value=" site:kahramanlarsinemada.com" name="site">
<input type="submit" value="Ara">
</form>
<script>
function arama(){
document.google.q.value=document.google.kelime.value+document.google.site.value
}
</script></div>
</div><div class="widgets">			<div class="textwidget"><a href="http://www.facebook.com/KahramanlarSinemada" target="_blank" ><img src="http://kahramanlarsinemada.com/wp-content/themes/AzKSBlack2/images/facebook.png"></a>
<a href="http://www.twitter.com/kahramanlar" target="_blank" ><img src="http://www.kahramanlarsinemada.com/wp-content/uploads/2012/01/twit.png"></a>
<a href="http://www.friendfeed.com/kahramanlarsinemada" target="_blank" ><img src="http://kahramanlarsinemada.com/wp-content/themes/AzKSBlack2/images/friendfeed.png"></a>
<a href="mailto:info@kahramanlarsinemada.com"><img src="http://kahramanlarsinemada.com/wp-content/themes/AzKSBlack2/images/email.png"></a>
<a href="http://feeds2.feedburner.com/kahramanlarsinemada" target="_blank" ><img src="http://kahramanlarsinemada.com/wp-content/themes/AzKSBlack2/images/rss.png"></a></div>
</div><div class="widgets"><h1>Kategoriler</h1><form action="http://www.kahramanlarsinemada.com" method="get"><label class="screen-reader-text" for="cat">Kategoriler</label><select  name='cat' id='cat' class='postform' >
<option value='-1'>Kategori Seçin</option>
<option class="level-0" value="110">ALTERNATİF PROJELER</option>
<option class="level-0" value="152">ALTIN FIRÇALI ADAM</option>
<option class="level-0" value="93">ANKET</option>
<option class="level-0" value="127">ŞAŞIRTICI KARELER</option>
<option class="level-0" value="13">ÖDÜLLER</option>
<option class="level-0" value="48">ÇİZGİ FİLM</option>
<option class="level-0" value="12">ÇİZGİ ROMAN</option>
<option class="level-0" value="112">ÇİZGİ ROMAN ELEŞTİRİSİ</option>
<option class="level-0" value="8">ÇEKİM HATALARI</option>
<option class="level-0" value="14">BOX OFFICE</option>
<option class="level-0" value="9">FİLM ELEŞTİRİSİ</option>
<option class="level-0" value="126">GİZLİ SAHNELER</option>
<option class="level-0" value="97">KARE BULMACA</option>
<option class="level-0" value="18">MAGAZİN</option>
<option class="level-0" value="38">MİZAH</option>
<option class="level-0" value="3">NOSTALJİ</option>
<option class="level-0" value="7">OYUNLAR</option>
<option class="level-0" value="108">SİZDEN GELENLER</option>
<option class="level-0" value="11">TÜRK SİNEMASI</option>
<option class="level-0" value="1">Uncategorized</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
var dropdown = document.getElementById( "cat" );
function onCatChange() {
if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
dropdown.parentNode.submit();
}
}
dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>
</div><div class="widgets"><h1>Arşivler</h1>		<label class="screen-reader-text" for="archives-dropdown-3">Arşivler</label>
<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
<option value="">Ay Seçin</option>
<option value='http://www.kahramanlarsinemada.com/2018/07/'> Temmuz 2018 </option>
<option value='http://www.kahramanlarsinemada.com/2018/06/'> Haziran 2018 </option>
<option value='http://www.kahramanlarsinemada.com/2018/05/'> Mayıs 2018 </option>
<option value='http://www.kahramanlarsinemada.com/2018/04/'> Nisan 2018 </option>
<option value='http://www.kahramanlarsinemada.com/2018/03/'> Mart 2018 </option>
<option value='http://www.kahramanlarsinemada.com/2018/02/'> Şubat 2018 </option>
<option value='http://www.kahramanlarsinemada.com/2018/01/'> Ocak 2018 </option>
<option value='http://www.kahramanlarsinemada.com/2017/10/'> Ekim 2017 </option>
<option value='http://www.kahramanlarsinemada.com/2017/07/'> Temmuz 2017 </option>
<option value='http://www.kahramanlarsinemada.com/2017/06/'> Haziran 2017 </option>
<option value='http://www.kahramanlarsinemada.com/2017/04/'> Nisan 2017 </option>
<option value='http://www.kahramanlarsinemada.com/2017/03/'> Mart 2017 </option>
<option value='http://www.kahramanlarsinemada.com/2017/02/'> Şubat 2017 </option>
<option value='http://www.kahramanlarsinemada.com/2016/12/'> Aralık 2016 </option>
<option value='http://www.kahramanlarsinemada.com/2016/11/'> Kasım 2016 </option>
<option value='http://www.kahramanlarsinemada.com/2016/09/'> Eylül 2016 </option>
<option value='http://www.kahramanlarsinemada.com/2016/08/'> Ağustos 2016 </option>
<option value='http://www.kahramanlarsinemada.com/2016/06/'> Haziran 2016 </option>
<option value='http://www.kahramanlarsinemada.com/2016/05/'> Mayıs 2016 </option>
<option value='http://www.kahramanlarsinemada.com/2016/04/'> Nisan 2016 </option>
<option value='http://www.kahramanlarsinemada.com/2016/03/'> Mart 2016 </option>
<option value='http://www.kahramanlarsinemada.com/2016/02/'> Şubat 2016 </option>
<option value='http://www.kahramanlarsinemada.com/2016/01/'> Ocak 2016 </option>
<option value='http://www.kahramanlarsinemada.com/2015/12/'> Aralık 2015 </option>
<option value='http://www.kahramanlarsinemada.com/2015/11/'> Kasım 2015 </option>
<option value='http://www.kahramanlarsinemada.com/2015/10/'> Ekim 2015 </option>
<option value='http://www.kahramanlarsinemada.com/2015/09/'> Eylül 2015 </option>
<option value='http://www.kahramanlarsinemada.com/2015/08/'> Ağustos 2015 </option>
<option value='http://www.kahramanlarsinemada.com/2015/07/'> Temmuz 2015 </option>
<option value='http://www.kahramanlarsinemada.com/2015/06/'> Haziran 2015 </option>
<option value='http://www.kahramanlarsinemada.com/2015/05/'> Mayıs 2015 </option>
<option value='http://www.kahramanlarsinemada.com/2015/04/'> Nisan 2015 </option>
<option value='http://www.kahramanlarsinemada.com/2015/03/'> Mart 2015 </option>
<option value='http://www.kahramanlarsinemada.com/2015/02/'> Şubat 2015 </option>
<option value='http://www.kahramanlarsinemada.com/2015/01/'> Ocak 2015 </option>
<option value='http://www.kahramanlarsinemada.com/2014/12/'> Aralık 2014 </option>
<option value='http://www.kahramanlarsinemada.com/2014/11/'> Kasım 2014 </option>
<option value='http://www.kahramanlarsinemada.com/2014/10/'> Ekim 2014 </option>
<option value='http://www.kahramanlarsinemada.com/2014/09/'> Eylül 2014 </option>
<option value='http://www.kahramanlarsinemada.com/2014/08/'> Ağustos 2014 </option>
<option value='http://www.kahramanlarsinemada.com/2014/07/'> Temmuz 2014 </option>
<option value='http://www.kahramanlarsinemada.com/2014/06/'> Haziran 2014 </option>
<option value='http://www.kahramanlarsinemada.com/2014/05/'> Mayıs 2014 </option>
<option value='http://www.kahramanlarsinemada.com/2014/04/'> Nisan 2014 </option>
<option value='http://www.kahramanlarsinemada.com/2014/03/'> Mart 2014 </option>
<option value='http://www.kahramanlarsinemada.com/2014/02/'> Şubat 2014 </option>
<option value='http://www.kahramanlarsinemada.com/2014/01/'> Ocak 2014 </option>
<option value='http://www.kahramanlarsinemada.com/2013/12/'> Aralık 2013 </option>
<option value='http://www.kahramanlarsinemada.com/2013/11/'> Kasım 2013 </option>
<option value='http://www.kahramanlarsinemada.com/2013/10/'> Ekim 2013 </option>
<option value='http://www.kahramanlarsinemada.com/2013/09/'> Eylül 2013 </option>
<option value='http://www.kahramanlarsinemada.com/2013/08/'> Ağustos 2013 </option>
<option value='http://www.kahramanlarsinemada.com/2013/07/'> Temmuz 2013 </option>
<option value='http://www.kahramanlarsinemada.com/2013/06/'> Haziran 2013 </option>
<option value='http://www.kahramanlarsinemada.com/2013/05/'> Mayıs 2013 </option>
<option value='http://www.kahramanlarsinemada.com/2013/04/'> Nisan 2013 </option>
<option value='http://www.kahramanlarsinemada.com/2013/03/'> Mart 2013 </option>
<option value='http://www.kahramanlarsinemada.com/2013/02/'> Şubat 2013 </option>
<option value='http://www.kahramanlarsinemada.com/2013/01/'> Ocak 2013 </option>
<option value='http://www.kahramanlarsinemada.com/2012/12/'> Aralık 2012 </option>
<option value='http://www.kahramanlarsinemada.com/2012/11/'> Kasım 2012 </option>
<option value='http://www.kahramanlarsinemada.com/2012/10/'> Ekim 2012 </option>
<option value='http://www.kahramanlarsinemada.com/2012/09/'> Eylül 2012 </option>
<option value='http://www.kahramanlarsinemada.com/2012/08/'> Ağustos 2012 </option>
<option value='http://www.kahramanlarsinemada.com/2012/07/'> Temmuz 2012 </option>
<option value='http://www.kahramanlarsinemada.com/2012/06/'> Haziran 2012 </option>
<option value='http://www.kahramanlarsinemada.com/2012/05/'> Mayıs 2012 </option>
<option value='http://www.kahramanlarsinemada.com/2012/04/'> Nisan 2012 </option>
<option value='http://www.kahramanlarsinemada.com/2012/03/'> Mart 2012 </option>
<option value='http://www.kahramanlarsinemada.com/2012/02/'> Şubat 2012 </option>
<option value='http://www.kahramanlarsinemada.com/2012/01/'> Ocak 2012 </option>
<option value='http://www.kahramanlarsinemada.com/2011/12/'> Aralık 2011 </option>
<option value='http://www.kahramanlarsinemada.com/2011/11/'> Kasım 2011 </option>
<option value='http://www.kahramanlarsinemada.com/2011/10/'> Ekim 2011 </option>
<option value='http://www.kahramanlarsinemada.com/2011/09/'> Eylül 2011 </option>
<option value='http://www.kahramanlarsinemada.com/2011/08/'> Ağustos 2011 </option>
<option value='http://www.kahramanlarsinemada.com/2011/07/'> Temmuz 2011 </option>
<option value='http://www.kahramanlarsinemada.com/2011/06/'> Haziran 2011 </option>
<option value='http://www.kahramanlarsinemada.com/2011/05/'> Mayıs 2011 </option>
<option value='http://www.kahramanlarsinemada.com/2011/04/'> Nisan 2011 </option>
<option value='http://www.kahramanlarsinemada.com/2011/03/'> Mart 2011 </option>
<option value='http://www.kahramanlarsinemada.com/2011/02/'> Şubat 2011 </option>
<option value='http://www.kahramanlarsinemada.com/2011/01/'> Ocak 2011 </option>
<option value='http://www.kahramanlarsinemada.com/2010/12/'> Aralık 2010 </option>
<option value='http://www.kahramanlarsinemada.com/2010/11/'> Kasım 2010 </option>
<option value='http://www.kahramanlarsinemada.com/2010/10/'> Ekim 2010 </option>
<option value='http://www.kahramanlarsinemada.com/2010/09/'> Eylül 2010 </option>
<option value='http://www.kahramanlarsinemada.com/2010/08/'> Ağustos 2010 </option>
<option value='http://www.kahramanlarsinemada.com/2010/07/'> Temmuz 2010 </option>
<option value='http://www.kahramanlarsinemada.com/2010/06/'> Haziran 2010 </option>
<option value='http://www.kahramanlarsinemada.com/2010/05/'> Mayıs 2010 </option>
<option value='http://www.kahramanlarsinemada.com/2010/04/'> Nisan 2010 </option>
<option value='http://www.kahramanlarsinemada.com/2010/03/'> Mart 2010 </option>
<option value='http://www.kahramanlarsinemada.com/2010/02/'> Şubat 2010 </option>
<option value='http://www.kahramanlarsinemada.com/2010/01/'> Ocak 2010 </option>
<option value='http://www.kahramanlarsinemada.com/2009/12/'> Aralık 2009 </option>
<option value='http://www.kahramanlarsinemada.com/2009/11/'> Kasım 2009 </option>
<option value='http://www.kahramanlarsinemada.com/2009/10/'> Ekim 2009 </option>
<option value='http://www.kahramanlarsinemada.com/2009/09/'> Eylül 2009 </option>
<option value='http://www.kahramanlarsinemada.com/2009/08/'> Ağustos 2009 </option>
<option value='http://www.kahramanlarsinemada.com/2009/07/'> Temmuz 2009 </option>
<option value='http://www.kahramanlarsinemada.com/2009/06/'> Haziran 2009 </option>
<option value='http://www.kahramanlarsinemada.com/2009/05/'> Mayıs 2009 </option>
<option value='http://www.kahramanlarsinemada.com/2009/04/'> Nisan 2009 </option>
<option value='http://www.kahramanlarsinemada.com/2009/03/'> Mart 2009 </option>
<option value='http://www.kahramanlarsinemada.com/2009/02/'> Şubat 2009 </option>
<option value='http://www.kahramanlarsinemada.com/2009/01/'> Ocak 2009 </option>
<option value='http://www.kahramanlarsinemada.com/2008/12/'> Aralık 2008 </option>
<option value='http://www.kahramanlarsinemada.com/2008/11/'> Kasım 2008 </option>
<option value='http://www.kahramanlarsinemada.com/2008/10/'> Ekim 2008 </option>
</select>
</div><div class="widgets"><h1>Kahramanlar</h1><ul class='wp-tag-cloud'>
<li><a href='http://www.kahramanlarsinemada.com/tag/300/'  class='tag-link-125 nktagcloud-10' title='12' rel="tag" style='font-size: 10pt;'>300</a></li>
<li><a href='http://www.kahramanlarsinemada.com/tag/agent-carter/'  class='tag-link-130 nktagcloud-10' title='1' rel="tag" style='font-size: 10pt;'>Agent&nbsp;Carter</a></li>
<li><a href='http://www.kahramanlarsinemada.com/tag/ant-man/'  class='tag-link-70 nktagcloud-10' title='20' rel="tag" style='font-size: 10pt;'>Ant&#8209;Man</a></li>
<li><a href='http://www.kahramanlarsinemada.com/tag/aquaman/'  class='tag-link-59 nktagcloud-10' title='17' rel="tag" style='font-size: 10pt;'>Aquaman</a></li>
<li><a href='http://www.kahramanlarsinemada.com/tag/batgirl/'  class='tag-link-58 nktagcloud-10' title='8' rel="tag" style='font-size: 10pt;'>Batgirl</a></li>
<li><a href='http://www.kahramanlarsinemada.com/tag/batman/'  class='tag-link-15 nktagcloud-10' title='504' rel="tag" style='font-size: 10pt;'>Batman</a></li>
<li><a href='http://www.kahramanlarsinemada.com/tag/birdman/'  class='tag-link-143 nktagcloud-10' title='1' rel="tag" style='font-size: 10pt;'>Birdman</a></li>
<li><a href='http://www.kahramanlarsinemada.com/tag/black-cat/'  class='tag-link-63 nktagcloud-10' title='3' rel="tag" style='font-size: 10pt;'>Black&nbsp;Cat</a></li>
<li><a href='http://www.kahramanlarsinemada.com/tag/black-panther/'  class='tag-link-131 nktagcloud-10' title='6' rel="tag" style='font-size: 10pt;'>Black&nbsp;Panther</a></li>
<li><a href='http://www.kahramanlarsinemada.com/tag/black-widow/'  class='tag-link-56 nktagcloud-10' title='17' rel="tag" style='font-size: 10pt;'>Black&nbsp;Widow</a></li>
<li><a href='http://www.kahramanlarsinemada.com/tag/blade/'  class='tag-link-24 nktagcloud-10' title='7' rel="tag" style='font-size: 10pt;'>Blade</a></li>
<li><a href='http://www.kahramanlarsinemada.com/tag/bullet-to-the-head/'  class='tag-link-111 nktagcloud-10' title='3' rel="tag" style='font-size: 10pt;'>Bullet&nbsp;to&nbsp;the&nbsp;Head</a></li>
<li><a href='http://www.kahramanlarsinemada.com/tag/captain-america/'  class='tag-link-33 nktagcloud-10' title='204' rel="tag" style='font-size: 10pt;'>Captain&nbsp;America</a></li>
<li><a href='http://www.kahramanlarsinemada.com/tag/captain-marvel/'  class='tag-link-30 nktagcloud-10' title='7' rel="tag" style='font-size: 10pt;'>Captain&nbsp;Marvel</a></li>
<li><a href='http://www.kahramanlarsinemada.com/tag/catwoman/'  class='tag-link-39 nktagcloud-10' title='39' rel="tag" style='font-size: 10pt;'>Catwoman</a></li>
<li><a href='http://www.kahramanlarsinemada.com/tag/conan/'  class='tag-link-92 nktagcloud-10' title='9' rel="tag" style='font-size: 10pt;'>Conan</a></li>
<li><a href='http://www.kahramanlarsinemada.com/tag/constantine/'  class='tag-link-113 nktagcloud-10' title='10' rel="tag" style='font-size: 10pt;'>Constantine</a></li>
<li><a href='http://www.kahramanlarsinemada.com/tag/cowboys-aliens/'  class='tag-link-79 nktagcloud-10' title='16' rel="tag" style='font-size: 10pt;'>Cowboys&nbsp;&amp;&nbsp;Aliens</a></li>
<li><a href='http://www.kahramanlarsinemada.com/tag/cyborg/'  class='tag-link-134 nktagcloud-10' title='2' rel="tag" style='font-size: 10pt;'>Cyborg</a></li>
<li><a href='http://www.kahramanlarsinemada.com/tag/daredevil/'  class='tag-link-51 nktagcloud-10' title='43' rel="tag" style='font-size: 10pt;'>Daredevil</a></li>
<li><a href='http://www.kahramanlarsinemada.com/tag/deadpool/'  class='tag-link-47 nktagcloud-10' title='44' rel="tag" style='font-size: 10pt;'>Deadpool</a></li>
<li><a href='http://www.kahramanlarsinemada.com/tag/defendor/'  class='tag-link-87 nktagcloud-10' title='2' rel="tag" style='font-size: 10pt;'>Defendor</a></li>
<li><a href='http://www.kahramanlarsinemada.com/tag/doctor-doom/'  class='tag-link-75 nktagcloud-10' title='5' rel="tag" style='font-size: 10pt;'>Doctor&nbsp;Doom</a></li>
<li><a href='http://www.kahramanlarsinemada.com/tag/doctor-strange/'  class='tag-link-135 nktagcloud-10' title='7' rel="tag" style='font-size: 10pt;'>Doctor&nbsp;Strange</a></li>
<li><a href='http://www.kahramanlarsinemada.com/tag/dr-strange/'  class='tag-link-74 nktagcloud-10' title='7' rel="tag" style='font-size: 10pt;'>Dr.&nbsp;Strange</a></li>
<li><a href='http://www.kahramanlarsinemada.com/tag/dylan-dog/'  class='tag-link-84 nktagcloud-10' title='12' rel="tag" style='font-size: 10pt;'>Dylan&nbsp;Dog</a></li>
<li><a href='http://www.kahramanlarsinemada.com/tag/echo/'  class='tag-link-57 nktagcloud-10' title='1' rel="tag" style='font-size: 10pt;'>Echo</a></li>
<li><a href='http://www.kahramanlarsinemada.com/tag/elektra/'  class='tag-link-52 nktagcloud-10' title='11' rel="tag" style='font-size: 10pt;'>Elektra</a></li>
<li><a href='http://www.kahramanlarsinemada.com/tag/fantastic-four/'  class='tag-link-4 nktagcloud-10' title='45' rel="tag" style='font-size: 10pt;'>Fantastic&nbsp;Four</a></li>
<li><a href='http://www.kahramanlarsinemada.com/tag/firestorm/'  class='tag-link-139 nktagcloud-10' title='2' rel="tag" style='font-size: 10pt;'>Firestorm</a></li>
<li><a href='http://www.kahramanlarsinemada.com/tag/fumetti/'  class='tag-link-83 nktagcloud-10' title='2' rel="tag" style='font-size: 10pt;'>Fumetti</a></li>
<li><a href='http://www.kahramanlarsinemada.com/tag/gambit/'  class='tag-link-94 nktagcloud-10' title='6' rel="tag" style='font-size: 10pt;'>Gambit</a></li>
<li><a href='http://www.kahramanlarsinemada.com/tag/ghost-rider/'  class='tag-link-40 nktagcloud-10' title='61' rel="tag" style='font-size: 10pt;'>Ghost&nbsp;Rider</a></li>
<li><a href='http://www.kahramanlarsinemada.com/tag/green-arrow/'  class='tag-link-60 nktagcloud-10' title='30' rel="tag" style='font-size: 10pt;'>Green&nbsp;Arrow</a></li>
<li><a href='http://www.kahramanlarsinemada.com/tag/green-goblin/'  class='tag-link-50 nktagcloud-10' title='3' rel="tag" style='font-size: 10pt;'>Green&nbsp;Goblin</a></li>
<li><a href='http://www.kahramanlarsinemada.com/tag/green-lantern/'  class='tag-link-41 nktagcloud-10' title='113' rel="tag" style='font-size: 10pt;'>Green&nbsp;Lantern</a></li>
<li><a href='http://www.kahramanlarsinemada.com/tag/greystorm/'  class='tag-link-91 nktagcloud-10' title='1' rel="tag" style='font-size: 10pt;'>Greystorm</a></li>
<li><a href='http://www.kahramanlarsinemada.com/tag/guardians-of-the-galaxy/'  class='tag-link-118 nktagcloud-10' title='26' rel="tag" style='font-size: 10pt;'>Guardians&nbsp;of&nbsp;the&nbsp;Galaxy</a></li>
<li><a href='http://www.kahramanlarsinemada.com/tag/hancock/'  class='tag-link-35 nktagcloud-10' title='7' rel="tag" style='font-size: 10pt;'>Hancock</a></li>
<li><a href='http://www.kahramanlarsinemada.com/tag/hawkeye/'  class='tag-link-65 nktagcloud-10' title='6' rel="tag" style='font-size: 10pt;'>Hawkeye</a></li>
<li><a href='http://www.kahramanlarsinemada.com/tag/hawkman/'  class='tag-link-124 nktagcloud-10' title='1' rel="tag" style='font-size: 10pt;'>Hawkman</a></li>
<li><a href='http://www.kahramanlarsinemada.com/tag/hellboy/'  class='tag-link-37 nktagcloud-10' title='23' rel="tag" style='font-size: 10pt;'>Hellboy</a></li>
<li><a href='http://www.kahramanlarsinemada.com/tag/hulk/'  class='tag-link-21 nktagcloud-10' title='104' rel="tag" style='font-size: 10pt;'>Hulk</a></li>
<li><a href='http://www.kahramanlarsinemada.com/tag/inhumans/'  class='tag-link-136 nktagcloud-10' title='1' rel="tag" style='font-size: 10pt;'>Inhumans</a></li>
<li><a href='http://www.kahramanlarsinemada.com/tag/iron-fist/'  class='tag-link-121 nktagcloud-10' title='1' rel="tag" style='font-size: 10pt;'>Iron&nbsp;Fist</a></li>
<li><a href='http://www.kahramanlarsinemada.com/tag/iron-man/'  class='tag-link-22 nktagcloud-10' title='273' rel="tag" style='font-size: 10pt;'>Iron&nbsp;Man</a></li>
<li><a href='http://www.kahramanlarsinemada.com/tag/jessica-jones/'  class='tag-link-99 nktagcloud-10' title='5' rel="tag" style='font-size: 10pt;'>Jessica&nbsp;Jones</a></li>
<li><a href='http://www.kahramanlarsinemada.com/tag/joker/'  class='tag-link-16 nktagcloud-10' title='78' rel="tag" style='font-size: 10pt;'>Joker</a></li>
<li><a href='http://www.kahramanlarsinemada.com/tag/jonah-hex/'  class='tag-link-73 nktagcloud-10' title='6' rel="tag" style='font-size: 10pt;'>Jonah&nbsp;Hex</a></li>
<li><a href='http://www.kahramanlarsinemada.com/tag/judge-dredd/'  class='tag-link-80 nktagcloud-10' title='30' rel="tag" style='font-size: 10pt;'>Judge&nbsp;Dredd</a></li>
<li><a href='http://www.kahramanlarsinemada.com/tag/justice-league/'  class='tag-link-120 nktagcloud-10' title='24' rel="tag" style='font-size: 10pt;'>Justice&nbsp;League</a></li>
<li><a href='http://www.kahramanlarsinemada.com/tag/kick-ass/'  class='tag-link-62 nktagcloud-10' title='39' rel="tag" style='font-size: 10pt;'>Kick&#8209;Ass</a></li>
<li><a href='http://www.kahramanlarsinemada.com/tag/kingpin/'  class='tag-link-54 nktagcloud-10' title='4' rel="tag" style='font-size: 10pt;'>Kingpin</a></li>
<li><a href='http://www.kahramanlarsinemada.com/tag/kingsman/'  class='tag-link-145 nktagcloud-10' title='1' rel="tag" style='font-size: 10pt;'>Kingsman</a></li>
<li><a href='http://www.kahramanlarsinemada.com/tag/lightspeed/'  class='tag-link-119 nktagcloud-10' title='1' rel="tag" style='font-size: 10pt;'>Lightspeed</a></li>
<li><a href='http://www.kahramanlarsinemada.com/tag/luke-cage/'  class='tag-link-122 nktagcloud-10' title='2' rel="tag" style='font-size: 10pt;'>Luke&nbsp;Cage</a></li>
<li><a href='http://www.kahramanlarsinemada.com/tag/nick-fury/'  class='tag-link-25 nktagcloud-10' title='9' rel="tag" style='font-size: 10pt;'>Nick&nbsp;Fury</a></li>
<li><a href='http://www.kahramanlarsinemada.com/tag/nightwing/'  class='tag-link-128 nktagcloud-10' title='2' rel="tag" style='font-size: 10pt;'>Nightwing</a></li>
<li><a href='http://www.kahramanlarsinemada.com/tag/preacher/'  class='tag-link-90 nktagcloud-10' title='4' rel="tag" style='font-size: 10pt;'>Preacher</a></li>
<li><a href='http://www.kahramanlarsinemada.com/tag/priest/'  class='tag-link-71 nktagcloud-10' title='10' rel="tag" style='font-size: 10pt;'>Priest</a></li>
<li><a href='http://www.kahramanlarsinemada.com/tag/r-i-p-d/'  class='tag-link-114 nktagcloud-10' title='4' rel="tag" style='font-size: 10pt;'>R.I.P.D.</a></li>
<li><a href='http://www.kahramanlarsinemada.com/tag/red/'  class='tag-link-67 nktagcloud-10' title='10' rel="tag" style='font-size: 10pt;'>Red</a></li>
<li><a href='http://www.kahramanlarsinemada.com/tag/red-bee/'  class='tag-link-89 nktagcloud-10' title='1' rel="tag" style='font-size: 10pt;'>Red&nbsp;Bee</a></li>
<li><a href='http://www.kahramanlarsinemada.com/tag/red-kit/'  class='tag-link-88 nktagcloud-10' title='1' rel="tag" style='font-size: 10pt;'>Red&nbsp;Kit</a></li>
<li><a href='http://www.kahramanlarsinemada.com/tag/s-h-i-e-l-d/'  class='tag-link-115 nktagcloud-10' title='7' rel="tag" style='font-size: 10pt;'>S.H.I.E.L.D.</a></li>
<li><a href='http://www.kahramanlarsinemada.com/tag/seyfettin-efendi/'  class='tag-link-144 nktagcloud-10' title='1' rel="tag" style='font-size: 10pt;'>Seyfettin&nbsp;Efendi</a></li>
<li><a href='http://www.kahramanlarsinemada.com/tag/shazam/'  class='tag-link-31 nktagcloud-10' title='8' rel="tag" style='font-size: 10pt;'>Shazam</a></li>
<li><a href='http://www.kahramanlarsinemada.com/tag/she-hulk/'  class='tag-link-69 nktagcloud-10' title='2' rel="tag" style='font-size: 10pt;'>She&#8209;Hulk</a></li>
<li><a href='http://www.kahramanlarsinemada.com/tag/silver-surfer/'  class='tag-link-5 nktagcloud-10' title='9' rel="tag" style='font-size: 10pt;'>Silver&nbsp;Surfer</a></li>
<li><a href='http://www.kahramanlarsinemada.com/tag/sin-city/'  class='tag-link-102 nktagcloud-10' title='21' rel="tag" style='font-size: 10pt;'>Sin&nbsp;City</a></li>
<li><a href='http://www.kahramanlarsinemada.com/tag/sinister-six/'  class='tag-link-132 nktagcloud-10' title='2' rel="tag" style='font-size: 10pt;'>Sinister&nbsp;Six</a></li>
<li><a href='http://www.kahramanlarsinemada.com/tag/solomon-kane/'  class='tag-link-81 nktagcloud-10' title='1' rel="tag" style='font-size: 10pt;'>Solomon&nbsp;Kane</a></li>
<li><a href='http://www.kahramanlarsinemada.com/tag/spawn/'  class='tag-link-46 nktagcloud-10' title='4' rel="tag" style='font-size: 10pt;'>Spawn</a></li>
<li><a href='http://www.kahramanlarsinemada.com/tag/spiderman/'  class='tag-link-17 nktagcloud-10' title='613' rel="tag" style='font-size: 10pt;'>Spiderman</a></li>
<li><a href='http://www.kahramanlarsinemada.com/tag/spider-woman/'  class='tag-link-61 nktagcloud-10' title='2' rel="tag" style='font-size: 10pt;'>Spider&nbsp;Woman</a></li>
<li><a href='http://www.kahramanlarsinemada.com/tag/star-wars/'  class='tag-link-95 nktagcloud-10' title='29' rel="tag" style='font-size: 10pt;'>Star&nbsp;Wars</a></li>
<li><a href='http://www.kahramanlarsinemada.com/tag/superboy/'  class='tag-link-44 nktagcloud-10' title='3' rel="tag" style='font-size: 10pt;'>Superboy</a></li>
<li><a href='http://www.kahramanlarsinemada.com/tag/supergirl/'  class='tag-link-66 nktagcloud-10' title='11' rel="tag" style='font-size: 10pt;'>Supergirl</a></li>
<li><a href='http://www.kahramanlarsinemada.com/tag/superman/'  class='tag-link-23 nktagcloud-10' title='314' rel="tag" style='font-size: 10pt;'>Superman</a></li>
<li><a href='http://www.kahramanlarsinemada.com/tag/tenten/'  class='tag-link-104 nktagcloud-10' title='8' rel="tag" style='font-size: 10pt;'>Tenten</a></li>
<li><a href='http://www.kahramanlarsinemada.com/tag/the-avengers/'  class='tag-link-43 nktagcloud-10' title='216' rel="tag" style='font-size: 10pt;'>The&nbsp;Avengers</a></li>
<li><a href='http://www.kahramanlarsinemada.com/tag/the-cape/'  class='tag-link-86 nktagcloud-10' title='5' rel="tag" style='font-size: 10pt;'>The&nbsp;Cape</a></li>
<li><a href='http://www.kahramanlarsinemada.com/tag/the-crow/'  class='tag-link-101 nktagcloud-10' title='4' rel="tag" style='font-size: 10pt;'>The&nbsp;Crow</a></li>
<li><a href='http://www.kahramanlarsinemada.com/tag/the-dark-tower/'  class='tag-link-85 nktagcloud-10' title='5' rel="tag" style='font-size: 10pt;'>The&nbsp;Dark&nbsp;Tower</a></li>
<li><a href='http://www.kahramanlarsinemada.com/tag/the-flash/'  class='tag-link-29 nktagcloud-10' title='65' rel="tag" style='font-size: 10pt;'>The&nbsp;Flash</a></li>
<li><a href='http://www.kahramanlarsinemada.com/tag/the-green-hornet/'  class='tag-link-72 nktagcloud-10' title='6' rel="tag" style='font-size: 10pt;'>The&nbsp;Green&nbsp;Hornet</a></li>
<li><a href='http://www.kahramanlarsinemada.com/tag/the-lone-ranger/'  class='tag-link-109 nktagcloud-10' title='8' rel="tag" style='font-size: 10pt;'>The&nbsp;Lone&nbsp;Ranger</a></li>
<li><a href='http://www.kahramanlarsinemada.com/tag/the-losers/'  class='tag-link-64 nktagcloud-10' title='15' rel="tag" style='font-size: 10pt;'>The&nbsp;Losers</a></li>
<li><a href='http://www.kahramanlarsinemada.com/tag/the-punisher/'  class='tag-link-26 nktagcloud-10' title='37' rel="tag" style='font-size: 10pt;'>The&nbsp;Punisher</a></li>
<li><a href='http://www.kahramanlarsinemada.com/tag/the-secret-service/'  class='tag-link-141 nktagcloud-10' title='1' rel="tag" style='font-size: 10pt;'>The&nbsp;Secret&nbsp;Service</a></li>
<li><a href='http://www.kahramanlarsinemada.com/tag/the-shadow/'  class='tag-link-68 nktagcloud-10' title='1' rel="tag" style='font-size: 10pt;'>The&nbsp;Shadow</a></li>
<li><a href='http://www.kahramanlarsinemada.com/tag/the-spectre/'  class='tag-link-76 nktagcloud-10' title='1' rel="tag" style='font-size: 10pt;'>The&nbsp;Spectre</a></li>
<li><a href='http://www.kahramanlarsinemada.com/tag/the-spirit/'  class='tag-link-32 nktagcloud-10' title='7' rel="tag" style='font-size: 10pt;'>The&nbsp;Spirit</a></li>
<li><a href='http://www.kahramanlarsinemada.com/tag/the-suicide-squad/'  class='tag-link-133 nktagcloud-10' title='10' rel="tag" style='font-size: 10pt;'>The&nbsp;Suicide&nbsp;Squad</a></li>
<li><a href='http://www.kahramanlarsinemada.com/tag/the-surrogates/'  class='tag-link-53 nktagcloud-10' title='11' rel="tag" style='font-size: 10pt;'>The&nbsp;Surrogates</a></li>
<li><a href='http://www.kahramanlarsinemada.com/tag/the-umbrella-academy/'  class='tag-link-106 nktagcloud-10' title='3' rel="tag" style='font-size: 10pt;'>The&nbsp;Umbrella&nbsp;Academy</a></li>
<li><a href='http://www.kahramanlarsinemada.com/tag/the-vision/'  class='tag-link-137 nktagcloud-10' title='1' rel="tag" style='font-size: 10pt;'>The&nbsp;Vision</a></li>
<li><a href='http://www.kahramanlarsinemada.com/tag/the-walking-dead/'  class='tag-link-77 nktagcloud-10' title='33' rel="tag" style='font-size: 10pt;'>The&nbsp;Walking&nbsp;Dead</a></li>
<li><a href='http://www.kahramanlarsinemada.com/tag/thor/'  class='tag-link-20 nktagcloud-10' title='191' rel="tag" style='font-size: 10pt;'>Thor</a></li>
<li><a href='http://www.kahramanlarsinemada.com/tag/transformers/'  class='tag-link-98 nktagcloud-10' title='20' rel="tag" style='font-size: 10pt;'>Transformers</a></li>
<li><a href='http://www.kahramanlarsinemada.com/tag/trickster/'  class='tag-link-140 nktagcloud-10' title='1' rel="tag" style='font-size: 10pt;'>Trickster</a></li>
<li><a href='http://www.kahramanlarsinemada.com/tag/venom/'  class='tag-link-45 nktagcloud-10' title='8' rel="tag" style='font-size: 10pt;'>Venom</a></li>
<li><a href='http://www.kahramanlarsinemada.com/tag/v-for-vendetta/'  class='tag-link-100 nktagcloud-10' title='10' rel="tag" style='font-size: 10pt;'>V&nbsp;for&nbsp;Vendetta</a></li>
<li><a href='http://www.kahramanlarsinemada.com/tag/watchmen/'  class='tag-link-19 nktagcloud-10' title='68' rel="tag" style='font-size: 10pt;'>Watchmen</a></li>
<li><a href='http://www.kahramanlarsinemada.com/tag/wolverine/'  class='tag-link-27 nktagcloud-10' title='176' rel="tag" style='font-size: 10pt;'>Wolverine</a></li>
<li><a href='http://www.kahramanlarsinemada.com/tag/wonder-woman/'  class='tag-link-34 nktagcloud-10' title='78' rel="tag" style='font-size: 10pt;'>Wonder&nbsp;Woman</a></li>
<li><a href='http://www.kahramanlarsinemada.com/tag/x-men/'  class='tag-link-28 nktagcloud-10' title='152' rel="tag" style='font-size: 10pt;'>X&#8209;Men</a></li>
<li><a href='http://www.kahramanlarsinemada.com/tag/x-women/'  class='tag-link-82 nktagcloud-10' title='3' rel="tag" style='font-size: 10pt;'>X&#8209;Women</a></li>
<li><a href='http://www.kahramanlarsinemada.com/tag/y-the-last-man/'  class='tag-link-129 nktagcloud-10' title='1' rel="tag" style='font-size: 10pt;'>Y:&nbsp;The&nbsp;Last&nbsp;Man</a></li>
<li><a href='http://www.kahramanlarsinemada.com/tag/youngblood/'  class='tag-link-49 nktagcloud-10' title='2' rel="tag" style='font-size: 10pt;'>Youngblood</a></li>
</ul>
</div><div class="widgets">			<div class="textwidget"><script type='text/javascript'>
<!--
ad_client = '48751019-6b1a-48c7-af0a-71666b7a5a6e';
ad_format = '83';
ad_width = '140';
ad_height = '25';
//-->
</script><script type='text/javascript' src='http://bumerang.hurriyet.com.tr/show_ads.js'></script></div>
</div><div class="widgets"><h1>Dost Sayfalar</h1>			<div class="textwidget"><a href="http://www.otekisinema.com" target="_blank" ><img src="http://kahramanlarsinemada.com/wp-content/themes/AzKSBlack2/images/dost/otekisinema.jpg"></a>
<a href="http://www.tersninja.com" target="_blank" ><img src="http://kahramanlarsinemada.com/wp-content/themes/AzKSBlack2/images/dost/tersninja.jpg"></a>
<a href="http://www.fabisad.com/" target="_blank" ><img src="http://www.kahramanlarsinemada.com/wp-content/uploads/2014/02/fabisad.jpg"></a>
<a href="http://fabilog.com/" target="_blank" ><img src="http://www.kahramanlarsinemada.com/wp-content/uploads/2014/02/fabilog.png"></a>
<a href="http://www.iyikotufilm.com" target="_blank" ><img src="http://kahramanlarsinemada.com/wp-content/themes/AzKSBlack2/images/dost/iyikotufilm.jpg"></a>
<a href="http://www.korkucu.com" target="_blank" ><img src="http://kahramanlarsinemada.com/wp-content/themes/AzKSBlack2/images/dost/korkusitesi.jpg"></a>
<a href="http://www.frpnet.net/" target="_blank" ><img src="http://kahramanlarsinemada.com/wp-content/themes/AzKSBlack2/images/dost/frpnet.jpg"></a>
<a href="http://immoraltales.blogspot.com/" target="_blank" ><img src="http://kahramanlarsinemada.com/wp-content/themes/AzKSBlack2/images/dost/itales.jpg"></a>
<a href="http://numanserteli.blogspot.com/" target="_blank" ><img src="http://kahramanlarsinemada.com/wp-content/themes/AzKSBlack2/images/dost/mumkunmertebe.jpg"></a>
<a href="http://cizgiromanokurlariplatformu.blogspot.com/" target="_blank" ><img src="http://kahramanlarsinemada.com/wp-content/themes/AzKSBlack2/images/dost/crop.jpg"></a>
<a href="http://kayiprihtim.org/" target="_blank" ><img src="http://kahramanlarsinemada.com/wp-content/themes/AzKSBlack2/images/dost/kayiprihtim.jpg"></a>
<a href="http://sinematikyesilcam.com/" target="_blank" ><img src="http://kahramanlarsinemada.com/wp-content/themes/AzKSBlack2/images/dost/sinematik.jpg"></a>
<a href="http://altinmadalyon.com/" target="_blank" ><img src="http://kahramanlarsinemada.com/wp-content/themes/AzKSBlack2/images/dost/altinmadalyon.jpg"></a>
<a href="http://kahramangiller.com/" target="_blank" ><img src="http://www.kahramanlarsinemada.com/wp-content/uploads/2014/11/kahramangiller.png"></a>
<a href="http://www.banubozdemir.com/" target="_blank" ><img src="http://kahramanlarsinemada.com/wp-content/themes/AzKSBlack2/images/dost/banubozdemir.jpg"></a>
<a href="http://filmekipmanlari.com/" target="_blank" ><img src="http://www.kahramanlarsinemada.com/wp-content/uploads/2013/12/FE.png"></a></div>
</div><div class="widgets">			<div class="textwidget"><script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-6822569-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script></div>
</div>   </div>
</div>
<div align="center">
</div>
﻿<div id="footerbg">
<div id="footer">
<div id="footerleft">
<h2>İstatistik</h2>
<ul>
<li>3.028 yazı yazılmış.</li>
<li>14.111 yorum yapılmış.</li>
<li>20 kategori var.</li>
<li>116 etiket var.</li>
</ul>
</div>
<div id="footermiddle1">
<h2>Hakkında</h2>
<br />
<p>Copyright &copy; 2018 <a href="http://www.kahramanlarsinemada.com/">Kahramanlar Sinemada: Süper Sinema</a><br />
Powered by <a href="http://www.wordpress.org">WordPress 4.9.4</a> and <a href="http://www.hakkiceylan.com/azpismis_v2_wordpress_turkce_tema/" >Azpismis v2</a>, theme by <a href="http://www.hakkiceylan.com" >HC</a>. Redesigned by <a href="http://www.kahramanlarsinemada.com/?page_id=2" >Hakan T.Kalkan</a>.</p>
</div>
<div id="footermiddle2">
<h2>Üye Girişi</h2>         
<form name="loginform" id="loginform" action="http://www.kahramanlarsinemada.com/wp-login.php" method="post">       
Kullanıcı Adı:<br />
<input type="text" name="log" id="log" value="" size="30" tabindex="6" /><br />
Şifre:<br />
<input type="password" name="pwd" id="pwd" value="" size="20" tabindex="7" />
<input type="submit" name="submit" id="giris" value="Giriş" tabindex="8" /><br />
<input name="rememberme" type="checkbox" id="rememberme" value="forever" tabindex="9" /> Beni hatırla<br />
<input type="hidden" name="redirect_to" value="/altin-fircali-adam-trp-dergide/?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+kahramanlarsinemada+%28Kahramanlar+Sinemada%3A+S%C3%BCper+Sinema%29"/><br />
<a name="login"></a>
</div>
<script type="text/javascript">
jQuery(document).ready(function(){
var wpfcWpfcAjaxCall = function(polls){
if(polls.length > 0){
poll_id = polls.last().attr('id').match(/\d+/)[0];
jQuery.ajax({
type: 'POST', 
url: pollsL10n.ajax_url,
dataType : "json",
data : {"action": "wpfc_wppolls_ajax_request", "poll_id": poll_id, "nonce" : "a1c340cf30"},
cache: false, 
success: function(data){
if(data === true){
poll_result(poll_id);
}else if(data === false){
poll_booth(poll_id);
}
polls.length = polls.length - 1;
setTimeout(function(){
wpfcWpfcAjaxCall(polls);
}, 1000);
}
});
}
};
var polls = jQuery('div[id^=\"polls-\"][id$=\"-loading\"]');
wpfcWpfcAjaxCall(polls);
});
</script><script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.kahramanlarsinemada.com\/wp-admin\/admin-ajax.php","text_wait":"Son iste\u011finiz halen i\u015fleniyor. L\u00fctfen biraz bekleyin...","text_valid":"L\u00fctfen ge\u00e7erli bir anket cevab\u0131 se\u00e7in.","text_multiple":"\u0130zin verilen maksimum se\u00e7im say\u0131s\u0131:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kahramanlarsinemada.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"http:\/\/www.kahramanlarsinemada.com\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/www.kahramanlarsinemada.com\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 item at a time.","image":"stars","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="http://www.kahramanlarsinemada.com/wp-content/plugins/wp-postratings/images/stars/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='http://www.kahramanlarsinemada.com/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.85'></script>
<script type='text/javascript' src='http://www.kahramanlarsinemada.com/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script async="async" type='text/javascript' src='http://www.kahramanlarsinemada.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
</body>
</html><!-- WP Fastest Cache file was created in 0.19122195243835 seconds, on 07-07-18 16:21:01 --><!-- via php -->